comunidades

excel

209 ideas encontradas en Tecnología.


Buscar en todo facilisimo
informática productividad software ...

5 razones por las que no administras bien tu empresa

Todo negocio está compuesto de una serie de aristas absolutamente necesarias para su funcionamiento. Sin clientes, no hay nada; sin el pago de impuestos, no se cumple la legalidad; y sin una buena administración, los riesgos de llevar una buena gestión de la empresa son demasiado altos. Aunque la administración no es lo que mantiene el negocio a flote, sino los clientes, es uno de los fundamentos. ...

Misceláneas Recursos y Herramientas convertidor a pdf ...

Convertidores de archivos online gratuitos

Imagen: Diseñada por FreepikEste es un post cortito pero más que nada por una cuestión de utilidad, ya que me ha pasado recientemente y me dije, quizás pueda serle útil  a alguien.¿Cuántas veces se nos presenta el inconveniente de recibir o tener un determinado archivo y debemos convertirlo a otro tipo para poder leer o trabajar?  bien sea para subirlo en una web,  publicarlo en redes sociales,  p ...

Comunicación contenidos copywriting ...

5 Herramientas de redacción en español

Si eres redactor freelance, copywriter o simplemente escribes muchos contenidos al día en español, te resultará interesante conocer las mejores herramientas de redacción que te harán la tarea más fácil.Son herramientas de redacción gratuitas y a las que puede acceder cualquiera, y que personalmente utilizo en mi día a día para mi trabajo. Y en realidad para la redacción de cualquier tipo de texto. ...

Excel

Función Y() y O()

Las funciones Y y O nos permite atribuir varias casuísticas a nuestras funciones y son muy fáciles de utilizar.El formato es:=Y(primer argumento es tal; segundo argumento es tal, tercero es tal, etc…)= Y(A2<1;A3>2;A4=”SI”)= O(A2<1;A3>2;A4=”SI”)Y podemos insertarlas dentro de otras funciones, como por ejemplo dentro de la función SI() del post-anterior.

Excel

Función SI

La función =SI() es muy útil combinada con otras fórmulas puesto que nos sirve para indicar a Excel que si ocurre un evento haga algo determinado y si este no ocurre alga otra cosa.=Si(si pasa esto; haz esto; si no pasa haz esto otro)Por si sola, la podemos utilizar por ejemplo para que nos diga si el nivel de stock de unas cajas es alto o bajo:=SI(D4>20;“ALTO”;“BAJO”)D4 ...

iOS Smartphones aplicaciones iphone ...

Top 8 app indispensables iPhone en productividad

En medio de la tecnología actual, los dispositivos portátiles se están haciendo un espacio importante dentro de la productividad de cada persona. Los Smartphone en especial, han ganado gran importancia por estar presentes en todo momento. Las tendencias modernas de los equipos inteligentes es la de integrar la mejor tecnología, sobre todo en las gamas altas.Un ejemplo de esto, son los productos de ...

inclasificables más que tech app ...

LO QUE DICE LA CIENCIA SOBRE: TECHNOLOGIES WEARABLES

LO QUE DICE LA CIENCIA SOBRE: TECHNOLOGIES WEARABLESEste artículo ha sido elaborado para la reunión anual ELEMENTS SYSTEM, celebrada el 13 de diciembre de 2015 en los cines Palafox de Madrid, y está dedicado a la gran familia ELEMENTS, especialmente a Iván Gonzalo. Desde zitaSport queremos compartir con todos los lectores del blog la filosofía ELEMENTS a través de este artículo: CONCIENCIA + EXPER ...

Marketing Online

Encuestas en tu propio negocio: ¿Por qué deberías hacerlas?

¿Qué hacen los cocineros, por muy buenos que sean, para saber si su comida es buena? Lo normal es darla a probar y….esperar la reacción. Puede que tengan muchos años de experiencia, que sepan muchas técnicas, pero ese último paso es imprescindible…si quiere mejorar, claro. Digamos que estás pensando en un nuevo producto o servicio, ¿no te gustaría saber de antemano si tus clientes pag ...

Funciones Excel fórmulas fórmulas de Excel ...

Fórmulas Excel – La guía más completa

Con esta mega-guía de fórmulas de Excel podrás sacarle a Microsoft Excel una gran parte de su potencial. Conseguir usar Excel como una potente herramienta es mucho más sencillo de lo que piensas. Deja de pensar en Excel como una calculadora y empieza a aprovechar todas las fórmulas Excel 2007 o las fórmulas Excel 2010 […]The post Fórmulas Excel – La guía más completa appeared first on. ...

Productividad PowerPivot

¿Qué es PowerPivot?

PowerPivot para Excel es sin duda una revolución dentro del mundo de Excel. Para responder a la pregunta de qué es PowerPivot debemos pensar primero en qué es Excel. Excel es una herramienta de análisis de datos de forma masiva… pues PowerPivot es el complemento que hace que Excel se convierta en super Excel. Definición […]The post ¿Qué es PowerPivot? appeared first on .

Promociones

Cupones de descuento diarios para GearBest (marzo 2018)

¡Hola amigos! A partir de ahora vamos a intentar reforzar nuestra sección de descuentos y promociones con una iniciativa que estoy seguro que será del agrado de esta nuestra comunidad.Se trata de un listado con cientos de cupones y descuentos válidos para GearBest, con multitud de teléfonos móviles, tablets, ordenadores, TV Boxes, accesorios y todo tipo de dispositivos a elegir.Este listado lo ire ...

móviles elephone p3000s ...

Elephone P3000S, todo un Note de 5

Elephone es una marca plenamente consagrada en España. Dispone de una completa web para venta de accesorios, repuestos y toda clase de productos, así como para recibir el soporte técnico adecuado.El nuevo P3000S tiene todas las características de un móvil con formato "Note" en sus 5" FULLHD (1920x1080p), además de disponer de hasta 3GB de RAM para exprimir su procesador de 64bits y. ...